Security Sentries

From Webmin Documentation
Jump to: navigation, search
The module Security Sentries is currently unmaintained.

Either the feature is obsolete, or the feature is updated such way that webmin no longer interfaces correctly.

The Security Sentry Tools (portsentry, logcheck, and hostsentry) have been dormant since the acquisition of Psionic by Cisco, and these modules are no longer maintained or recommended.